FlytreLib Mod – 1.19.2, 1.18.2 – Library for Flytre7’s mods

Author: EvgenBro
0
25
flytrelib mod 1 19 2 1 18 2 library for flytre7 s mods

FlytreLib Mod (1.19.2, 1.8.2) is a shared library that contains common code for all Flytre7 mods. You will also find a lot of utilities to make managing Flytre7’s modifications much easier. FlytreLib is required to run the following mods: Salutem, Biome Locator, Crazy Creepers, Biome Locator and many others. FlytreLib may not be used by most players but it is essential for experienced Modders to create a great Mod. They offer a variety of unique features.

( Rating: 00 votes)

Comments

Your email address will not be published. Required fields are marked *

  • There are no comments yet. But yours could become the first one!